Hohe CPU-Auslastung durch System-Prozess

alle Hardwarefragen und -probleme, die sich nicht speziell zuordnen lassen

Hohe CPU-Auslastung durch System-Prozess

Beitrag #1 von Zabereru » So 11. Jun 2017, 08:52

Hallo Liebe Community,

vor ein paar Tagen habe ich für einen Kollegen den Laptop mit Windows 8.1 64-Bit neu aufgesetzt.
Zuvor habe ich eine SSD (Samsung EVO 850 mit 500 GB) in den Festplatten-Schacht eingebaut, wo sich vorher die alte HDD befand. Das CD-Laufwerk habe ich ausgebaut damit ich die HDD, mittels Festplatten-Adapter, wieder im (ehemaligen) CD-Laufwerk einbauen konnte. Diese Prozedur habe ich schon bei etlichen Laptops, ohne Probleme, vollzogen. Dieses Mal leider nicht:

Der PC bootet Windows 8.1 (clean Installation) von der SSD. Die HDD befindet sich, wie oben beschrieben, im Laufwerk-Schacht und soll als zusätzlicher Speicher dienen.
Mein Problem liegt nun darin, sobald ich den Adapter mit der HDD-Festplatte in das Laufwerk stecke, beginnt ein Prozess „System“ die CPU dauerhaft auszulasten (zwischen 15–30 %). Sobald ich den Adapter wieder entferne, verringert sich dieser Prozess auf unter 1 %.

Verschiedene Lösungsansätze aus mehrere Foren habe ich bereits versucht, jedoch konnte ich mein Problem nicht lösen (Dienste deaktiviert, automatische Defragmentierung deaktiviert), bzw. konnte ich keinen Eintrag finden, der meinem Problem entspricht. Die Indizierungsoption für die HDD ist auch abgeschaltet.

Laut Process Explorer ist „ACPI.sys“ der Problemverursacher.

Bisher habe ich noch folgendes versucht:
- aktuelle Windows-Updates
- BIOS Update (direkt von der Herstellerseite)
- aktuelle Treiber (ebenfalls von der Herstellerseite)
- Windows 8.1 deinstalliert, WIndows 10 installiert und danach wieder Windows 8.1 (alle Installation jeweils clean und immer das Problem vorhanden).
- Adapter mit HDD-Festplatte in anderen Laptop eingebaut, um technischen Defekt des Adapters auszuschließen



Aktuell bin ich am verzweifeln und hoffe, dass mir hier jemand im Forum helfen kann.



Das System:

Laptop: ASUS R751J
Windows-Version: Windows 8.1 Professional 64-Bit
Motherboard: ASUSTeK X750JB
Prozessor: Intel Core i7 4700HQ
RAM: 8 GB DDR3, 2 x 4 GB
Grafikkarte: Intel HD Graphics 4600, Nvidia GT 740M
Festplatte: Samsung EVO 850 (500 GB), Samsung HDD 1 TB



Viele Grüße
Zabereru
Newbie
Newbie
 
Beiträge: 1
Registriert: So 11. Jun 2017, 08:49

Re: Hohe CPU-Auslastung durch System-Prozess

Beitrag #2 von Peter » Mo 12. Jun 2017, 19:21

Hast Du dem Prozess etwas Zeit gegeben, die Hardwaremöglichkeiten der Festplatte zu ermitteln oder hast Du sie schnell (und entnervt?) wieder aus dem System verbannt? :D
Lieber Knoblauchkröte als Kragenechse!
Benutzeravatar
Peter
Admin
 
Beiträge: 921
Registriert: Mi 21. Mär 2012, 08:49

Re: Hohe CPU-Auslastung durch System-Prozess

Beitrag #3 von Unknow » Di 13. Jun 2017, 04:13

fehlts an Praxis um zu helfen,da viele 2HD Laptop Schächte haben oder externe benutzen,anstatt auf das virtuelle zu verzichten.

denke liegt am Controller des Notebooks der über die Schnittstelle,übertragungwerte einer HD gar nicht kann,oder Programm wie Brennersoftware,Asus Treiber was aus der Registrierung aufs acpi.sys zugreift.
Unknow
 


Zurück zu Hardware allgemein

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste

cron

x